Viki

Bonjour probleme de visionnage


#121

j’ai oublier de préciser qu’au début c’était juste le soir que cela ne fonctionner plus mais depuis c’est aussi en journée :cry:


#122

@elisabeth_thoure37_3 : Effectivement, il y a un problème sur IE, je viens de vérifier, cela ne marche pas non plus pour moi. Par contre, pas de problème sur Opéra, sur Mozilla, je viens de vérifier aussi.
J’ai les trois sur mon ordi, parce qu’avec viki, il y en a souvent qui plante.


#123

Bonjour je suis QC et il m’est impossible de regrdes certain dram qui sont disponnible dans ma region ( La reine du mystere) mon navigateur est chrome
Merci


#124

@caitline69 : coucou, ce n’est pas normal, puisque je peux le voir normalement. Quel message as-tu quand tu veux le regarder. Ou alors c’est seulement que la page ne se charge pas ?
As-tu essayé de te déconnecter puis de te reconnecter après avoir effacer les cookies ?


#125

Bonjour a vous, depuis 3 jours les vidéo viki que je veux visionné sur mon pc ne marche plus la page se bloque mais la vidéo continue sans pouvoir rien faire a part fermer la page, mais cela marche quand je regarde sur mon téléphone, s’il vous plait aider moi :sob::sob::cry:


#126

@zhaskiel : il y a des bugs depuis plusieurs jours, donc ce n’est peut-être que ça. En ce moment, certaines vidéos marchent mieux sur chrome que sur Opéra ou Mozilla, essayez peut-être avec un autre navigateur.


#127

@caitline69 mais quel traduction est-ce que c’est la (dans vos contributions)? Seulement des notes de music character, pas des mos??? S’il ya pas des lyrics ou pas des phrases en anglais if faut laisser les segments vide… et traduire les phrases qui sont la en anglais… c’est vraiment dommage…


#128

Bonjour
Je ne sais pas trop ou trouver de l’aide :s depuis aujourd’hui j’ai un probleme tres etrange avec Viki.

Toute les videos sont a 0 / 0 en durée :s les pages marchent, mais quand je clic sur l’icone de lecture d’une video… il ne se passe rien… meme probleme avec d’autre navigateur. J’ai essayé plusieurs truc mais tout ce que j’arrive a avoir est 2 secondes de video qui ne correspondent pas a l’épisode demandé, puis plus rien ne charge … c’est tres etrange tout marchait bien hier et depuis plusieurs mois.

qq un a une idée ou a deja eu ce probleme ? merci d’avance.


#129

@flayv5 : Bonsoir, le problème a déjà été signalé à viki. Ils disent qu’ils s’y penchent. Il faut attendre que ce soit réparé.
déjà signalé ici. https://discussions.viki.com/t/episodes-gone-from-licensed-channels/16494


#130

Bonjour, je regardais des drama depuis très longtemps sur viki. Et j’ai téléchargé l’application android sur mon Huawei. Au début tout fonctionnait bien (j’ai le viki pass), mais depuis un moment. La vidéo s’arrête, tandis que les sous-titres et le son continuent normalement. Au bout d’un moment l’application cesse de fonctionner et quand je relance aucune vidéo ne veut se lancer. J’ai tenté d’éteindre et rallumer, ça recommence. J’ai tenté de désinstaller et réinstaller mais ça ne change rien. J’ai envoyé un message au support mais toujours rien. Vous avez une solution?


#131

Pas de solutions, mais j’ai pareil que toi et j’ai aussi un huawei ! Sauf que mon application marchait très bien, ça doit faire dix mois que je regarde dessus, et depuis une semaine je ne peux pas regarder plus de quinze minutes sans que l’image s’arrête :+


#132

Bonjour.

Vous allez bien ?

J’aurais une question à vous poser : par exemple la série japonaise intitulée " Souvenir " je pouvais la regarder. J’ai à peine vu deux épisodes que je me prends : " Ce contenu n’est pas autorisé dans votre région. " Pourquoi ne pas directement le mettre comme ca ? Je me doute qu’il y a des licences, mais cela devient frustrant je trouve… Du coup je n’ai même pas pu voir la fin. Je me sers de Viki pour apprendre la langue , vous me direz il y en a d’autre.

Est-ce qu’il y a un moyen pour prévenir que cette contrainte arrive ? Comme ca il n’y aura pas la déception. J’ai même eu cette situation avec des séries chinoises.

Bonne journée.


#133

Bonjour,

J’ai cherché discussion " probleme technique" portant dessus mais pas trouvé / pas vu
si c’était en cours de réparation ou si c’était une action définis et arrêté par Viki

Depuis quelques semaines quand on actualise lors d’un visionnage la page d’un episode d’un drama mis en pause (par ex a 29.24… / 59mn ) il revient tout au debut de l’episode et plus a 29.24

est-ce un probleme en phase de resolution par equipe technique Viki ou une fonction ‘abandonnée’

Par avance merci pour tout element de reponse apportée

Cairns :wink:


#134

https://support.viki.com/hc/fr

Pardonnez-moi, mon français et pas bon, malheureusement.


#136

J’ai également le même problème depuis quelques jours. Personnellement dès que je mets pause sur un épisode je me retrouve directement sur la page d’accueil… C’est sûrement un bug de la part Viki. Tu peux essayer de remonter le problème en ouvrant un ticket avec le lien de @lutra. Je vais faire de même :slight_smile: